关于客服端提示此安装需要.NET Framework 版本2.0

新闻类别:有问必答  发布日期:2017-02-02 12:27:00.0 来源:管理员

关于客服端提示此安装需要.NET Framework 版本2.0。如下图



解决方法:

打开下面连接:https://www.microsoft.com/zh-CN/download/details.aspx?id=1639


下载并且安装就可以使用客户端了!


andy闪客
闪客快打7官网
闪客快打7佣兵帝国
闪客快打7正式版
闪客快打7
闪客